Sony VAIO EB1S1E/WI bílý - baterie - problém

notebooky SONY (VAIO) a vše kolem nich
Stanislav Beker
chodí sporadicky
Příspěvky: 9
Registrován: 29 říj 2009 19:37
Bydliště: Brno

Sony VAIO EB1S1E/WI bílý - baterie - problém

Příspěvekod Stanislav Beker » 28 bře 2010 20:11

Měl bych takový dotaz na majitele Sony Vaio EB1S1E. Stává se vám, že když notebook odpojíte od adaptéru, tak cca po 2 hodinách, "mimo" napájení, se Vám vybije asi 16% baterie? Slyšel jsem, že tento problém je celkem "výsada" Sony Vaií, je to pravda? Má někdo podobnou zkušenost? Nebo případně má někdo nějakou radu co odzkoušet? Reklamovat?

Ihned po doinstalování notebooku jsem smazal veškewré prográmky od Sony a víceméně i všechny utilitky. Jen mě tak napadlo, jestli třeba v nějaké utilitce k baterii by nešlo zapnout nějaké formátování, které by chybu napravilo, případně, zda některá utilitka "nezamezí" tomuto jevu - předem se omlouvám pokud se jedná o hloupé úvahy, ale celkem mě zaráží, že u notebooku za 21k je tento jev. Jasné, teď mi můžete nabídnout, že Vaio je za tuto cenu levná záležitost a nejnižší řada, ale i tak mi to přijde trošku "škoda" a kazí to dojem z kvalitního notebooku.

Díky každopádně předem za všechny rady a poznatky.

Krevety
Moderátor
Moderátor
Příspěvky: 2352
Registrován: 11 kvě 2006 21:10
Bydliště: † Ostrava †

Příspěvekod Krevety » 28 bře 2010 20:41

Není třeba zakládat nové téma.

http://notebooky-forum.notebook.cz/view ... hp?t=24734 :idea:
Samsung 730U
(i5 3337U; 8GB RAM; Radeon HD 8570M; 480GB SSD; Win8.1 x64)


Zpět na „notebooky SONY“

Kdo je online

Uživatelé prohlížející si toto fórum: Žádní registrovaní uživatelé a 2 hosti